Retroceder   Forums > Conquista Online > Propuesta

Respuesta
 
Herramientas Desplegado
Antiguo 2010-06-18, 08:42 AM   #1
DooM
Miembro Avanzado
Majestad
 
Avatar de DooM
 
Fecha de Ingreso: 2008-02-27
Ubicación: Chile
Mensajes: 454
Predeterminado BUG DEL FORO

CADA VEZ QUE PONGO, " SIN ICONO" LO QUE HACE ES PONERLE LA LIBRETITA TONTA.
PROPUESTA DIRAN? ARREGLENLO ESA ES MI PROPUESTA.
S2 MER-Q-RIO
__________________
JMM Chile
Server Mercurio:

+&*MortífagO*& Water-Water-Water 132
-79AURUM Ninja-Warrior-Water 135
-&*Dementor*& Archer-Archer-Archer 131
-DooM Fire-Fire 131
-ElfenLied Ninja-Ninja-Ninja 130
DooM esta offline   Responder Con Cita
Antiguo 2010-06-18, 09:30 AM   #2
ave0fenix
Miembro Avanzado
Majestad
 
Avatar de ave0fenix
 
Fecha de Ingreso: 2010-02-24
Mensajes: 191
Predeterminado

Cita:
Iniciado por DooM Ver Mensaje
CADA VEZ QUE PONGO, " SIN ICONO" LO QUE HACE ES PONERLE LA LIBRETITA TONTA.
PROPUESTA DIRAN? ARREGLENLO ESA ES MI PROPUESTA.
S2 MER-Q-RIO
creo eso es imposible.. ya q en todos los foros q estan echos bajo v bulletin, siempre sale la libretita.. asi q no creo q sea posible y no es ningun bug..
ave0fenix esta offline   Responder Con Cita
Respuesta

Marcadores

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están On
Los Emoticonos están On
Código [IMG] está On
Código HTML está On
Ir a Foro


El huso horario es GMT +2. La hora actual es: 08:24 AM.


Powered by vBulletin™ Version 3.7.1
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBHispano