Retroceder   Forums > Conquista Online > Bug

Respuesta
 
Herramientas Desplegado
Antiguo 2012-01-25, 09:49 PM   #1
User64275776597
Miembro Primario
Aprendiz
 
Fecha de Ingreso: 2012-01-25
Mensajes: 1
警告 Bug graficos

Hola buenas, les voy a contar mi caso.
Yo jugaba al Conquer desde hacia muchos pero lo deje. Hace unos días he vuelto y he tenido que descargar el juego, crear nueva cuenta etc...
Al entrar al juego, todo funciona con normalidad excepto una cosa, no se si tengo bug o algo mal configurado pero las cosas supers k brillan no se ven, es decir tu ves el arma como si fuera élite, no brilla ni nada TT
Agradecería que alguien me explicara como puedo hacer que todo se vea normal.
Muchas gracias
User64275776597 esta offline   Responder Con Cita
Antiguo 2012-02-02, 08:57 AM   #2
Sнα∂σωTємρℓє
Miembro Avanzado
Majestad
 
Avatar de Sнα∂σωTємρℓє
 
Fecha de Ingreso: 2008-04-07
Mensajes: 850
Predeterminado

Si ejecutas el Juego en Modo Simple no te apareceran los Efectos de Arma Super, Usa Modo Normal o Mejorado.

Saludes!!
__________________
..::Pσя υη Cσηqυιѕтα Lιвяє Dє Hα¢кєяѕ::..
..::Pσя υη Cσηqυιѕтα Lιвяє Dє Bσттєяѕ::..



TaoWater Lv140 / TaoWater Lv136 / Troy Lv134 / Ninja Lv138
Sнα∂σωTємρℓє esta offline   Responder Con Cita
Respuesta

Marcadores

Etiquetas
ayuda, bug, graficos, problemas

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están On
Los Emoticonos están On
Código [IMG] está On
Código HTML está On
Ir a Foro


El huso horario es GMT +2. La hora actual es: 12:10 PM.


Powered by vBulletin™ Version 3.7.1
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBHispano